Homepage/Forum

Aller Anfang ist schwer! Schreibt, was ihr im Forum haben wollt, welche Struktur usw...
Nachricht
Autor
Benutzeravatar
Olaf B.
 
 
Beiträge: 217
Registriert: 2. Jan 2019, 16:13
Wohnort: Berlin, Hermsdorf
Kontaktdaten:

Re: Homepage/Forum

#11 Beitrag von Olaf B. » 11. Nov 2019, 11:59

Klasse!!!
Ich fahre nicht langsam -
ich sichere nur nach hinten ab!

Benutzeravatar
Crash Test Dummies
 
 
Beiträge: 2711
Registriert: 15. Apr 2014, 18:43
Wohnort: Velten

Re: Homepage/Forum

#12 Beitrag von Crash Test Dummies » 11. Nov 2019, 21:26

:daumen:
Beste Grüße Mike

Benutzeravatar
Olaf B.
 
 
Beiträge: 217
Registriert: 2. Jan 2019, 16:13
Wohnort: Berlin, Hermsdorf
Kontaktdaten:

Re: Homepage/Forum

#13 Beitrag von Olaf B. » 19. Dez 2019, 18:26

Zum aktuellen Thema HP: Ja, auch bei mir (Firefox) Veränderungen:
- Titelbild im Hintergrund (die Bahn) auf der Startseite nicht zu sehen.
- Die "Reiter" blättern nicht mehr auf (also Maus drüber und Anzeige der Unterrubriken findet nicht mehr statt).
- Bei den einzelnen Rennserien lassen sich Tabelle, Termine, Reglement etc. nicht öffnen - also die jeweiligen Unterrubriken. Das kann ich aber nur bei den Rennserien, analog wie digital feststellen. Bei den "Reitern" Termine, Über uns etc. funktioniert das.
Ich fahre nicht langsam -
ich sichere nur nach hinten ab!

Benutzeravatar
Andreas W.
 
 
Beiträge: 4321
Registriert: 8. Apr 2014, 08:25

Re: Homepage/Forum

#14 Beitrag von Andreas W. » 19. Dez 2019, 19:53

Hm.... sehr merkwürdig....ich schaue morgen mal, denn an der Homepage wurde nichts geändert.
Auch kein Update dieser Bereiche.

Benutzeravatar
Andreas W.
 
 
Beiträge: 4321
Registriert: 8. Apr 2014, 08:25

Re: Homepage/Forum

#15 Beitrag von Andreas W. » 20. Dez 2019, 11:03

So, sollte wieder alles gehen .... Explorer und Crome funktionieren.

Benutzeravatar
Fotn
 
 
Beiträge: 301
Registriert: 7. Feb 2019, 23:15

Re: Homepage/Forum

#16 Beitrag von Fotn » 20. Dez 2019, 12:04

Super, Firefox und Safari auch. 👍

Benutzeravatar
Olaf B.
 
 
Beiträge: 217
Registriert: 2. Jan 2019, 16:13
Wohnort: Berlin, Hermsdorf
Kontaktdaten:

Re: Homepage/Forum

#17 Beitrag von Olaf B. » 20. Dez 2019, 14:05

Ja, läuft wieder alles - DANKE!
Ich fahre nicht langsam -
ich sichere nur nach hinten ab!

Antworten